konf v0.21.0 Release Notes

Release Date: 2019-11-25 // about 2 years ago
  • ⬆️ A serious configuration error in Gradle has been fixed in this version. This bug will cause compilation error when using konf without simultaneously declaring dependency to konf-core since v0.15. Please upgrade to this version if you are using v0.15~v0.20.0.